Surge 3(待补充)

  • 系统要求:macOS 10.5 及以上

  • 软件版本:Surge 3 for macOS

  • 设备要求:MacBook / iMac / Mac Pro

Surge 不兼容 SSR 协议,几鸡目前以 SSR 线路为主,教程暂写待用

未完,请等待老几补充,如果您需要帮助请联系:

TG:t.me/lisuanlaoji